Different versions Sponge-Forge


#1

Now i have stable server 1.12.2 with forge 14.23.5.2768 and spongeforge 1.12.2-2768-7.1.5-RC3542. Everything is ok, but i want ralcraft. Railcraft require forge 14.23.5.2779+. So if i instal forge 14.23.5.2807 and spongeforge 1.12.2-2768-7.1.5-RC3542 mods does not work, but server starting. Is the solution exist? Very-very sorry for my english(