How to change "You do not have permission to use this command" message

Hello, I need to know how to change this message on my forge server with sponge, I have installed the ultimatecore plugin that brings options to change almost all the messages but this is the only message that I cannot change.

“You do not have permission to use this command”

What MC are you using? (1.12.2 (API 7), 1.16.5 (API 8)?, newer?)

As far as im aware, the message isn’t easily exposed by Sponge and there is no config value to change it which is probably why your plugin doesn’t have support for it. It maybe that Sponge doesn’t expose it at all. But would need to do some testing for that. If i am able to get it and your on 1.16.5 or newer then I can give you the option to change it in Essentials-S

Im using (1.12.2 (API 7)