I've been brushing this warning in my background. What should I do?


#1

I’ve been brushing this warning in my background.

What should I do?
https://paste.ubuntu.com/p/yD7XRC2TG4/


#2

I just put an update out to Nucleus to fix this issue - update Nucleus to 1.13.1-S7.1