JavaVersionCheckUtils

Bonjour,
j’ai voulu résintallé a partir d’ici https://github.com/SpongePowered/SpongeForge et j’ai un petit problème:

J’utilise IntelliJ
J’utilise le jdk1.8.0_181


[translate.google.fr]
Hello,
I wanted to re-install from here https://github.com/SpongePowered/SpongeForge and I have a little problem:

I use IntelliJ
I use the jdk1.8.0_181